问题描述

新安装站点之后,管理员登录提示 “登录次数超出限制”

解决办法

php8.0版本暂不兼容,切换php7.25~7.4版本即可

© 版权声明
评论 抢沙发

请登录后发表评论